Search:

Type: Posts; User: Alexander

Search: Search took 0.00 seconds.

  1. Replies
    8
    Views
    33,465

    xikebattu, I assume, that you are using 2008 R2...

    xikebattu,
    I assume, that you are using 2008 R2 SP1 version, correct?
    38
    Support for ESXi 5 and above is limited by this version. Is there any reason for you for not to be using free Microsoft...
  2. Replies
    8
    Views
    33,465

    George, you should be using standard 5nine V2V...

    George, you should be using standard 5nine V2V Easy Converter version then.
    Please make sure, that you have v6 installed on a destination Hyper-V host, and run it from there.

    If this does not...
  3. Replies
    8
    Views
    33,465

    vDroid, what VMware and Hyper-V versions do you...

    vDroid, what VMware and Hyper-V versions do you have?
  4. Replies
    8
    Views
    33,465

    Hello SteveS, It seems that you are converting...

    Hello SteveS,

    It seems that you are converting to Hyper-V 2008 R2 SP1, please use "EasyConverter2008_R2_SP1.ZIP", that is located inside 5nine V2V Easy Converter "main" archive.

    Alexander
Results 1 to 4 of 4